nouveaux

RMF est heureux d'accueillir et de vous présenter ...

Modérateurs : Patrice, Deloncle, Tibrus, V@peur29, jplaurent

jls
Néophyte
Néophyte
Messages : 7
Enregistré le : 04 juil. 2019 16:21

nouveaux

Messagepar jls » 04 juil. 2019 16:38

Bonjour à vous
Je suis tout nouveaux sur le forum,j'ai la soixantaine et jeune retraité,je me suis toujours promis de posséder un réseaux ferré quand l'heure sera venue et donc je viens de faire l'acquisition d'un réseaux électrique tout monté sur un plateau 2 mètres sur 1mètre,qui est trés bien fait,mais je n'ai aucune connaissance en train électrique HO et j'ai quelques souçis de fonctionnement.
Je suis du Lot et Garonne et je recherche une personne de la région pour pouvoir me conseiller car ce sera beaucoup plus simple d'exposer mes problèmes de visu plutot que par le net.
Dans l'attente de vous lire
Bien cordialement

Avatar de l’utilisateur
Christou
Membre Héroïque
Membre Héroïque
Messages : 2437
Enregistré le : 18 juin 2008 11:19

Re: nouveaux

Messagepar Christou » 04 juil. 2019 22:25

Bienvenu. Les problèmes peuvent être résolus s'ils sont bien décrits. :smilie:

Avatar de l’utilisateur
Tibrus
Membre Héroïque
Membre Héroïque
Messages : 7942
Enregistré le : 31 mai 2008 08:23

Re: nouveaux

Messagepar Tibrus » 05 juil. 2019 05:38

Welcome jls

Bonne réalisation et aujourd'hui entre le forum, la revue, youtube et autres nul doute que tu trouveras les renseignements qu'il te faut.

Au plaisir

jls
Néophyte
Néophyte
Messages : 7
Enregistré le : 04 juil. 2019 16:21

Re: nouveaux

Messagepar jls » 05 juil. 2019 08:37

Bonjour, merci de votre acceuil,
j'ai un souçis d'ordre électrique sur mon réseau,j'ai une alimentation sur tout le circuit vérifié avec un testeur rail par rail mais quand je pose une loco il y à bien contact mais elle n'avance pas,la lumière intérieure s'allume et le moteur foctionne par petits accouts et c'est pareil avec toutes mes locos,en les poussant un peu on sent bien un contact mais pas plus.
Ce n'est pas simple d'expliquer quant on ne maitrise pas le sujet.Merci de vos retours.
Bien cordialement

Avatar de l’utilisateur
Tibrus
Membre Héroïque
Membre Héroïque
Messages : 7942
Enregistré le : 31 mai 2008 08:23

Re: nouveaux

Messagepar Tibrus » 06 juil. 2019 07:08

Je te laisse refaire ta demande dans la bonne section
Dans celle-ci c'est pour se présenter uniquement je dirais

jls
Néophyte
Néophyte
Messages : 7
Enregistré le : 04 juil. 2019 16:21

Re: nouveaux

Messagepar jls » 06 juil. 2019 07:47

Merci tribus, j'y vais de ce pas bonne journée

Avatar de l’utilisateur
Tibrus
Membre Héroïque
Membre Héroïque
Messages : 7942
Enregistré le : 31 mai 2008 08:23

Re: nouveaux

Messagepar Tibrus » 06 juil. 2019 07:51

Tibrus et non tibrus mais tu n'est pas le 1er :lol: :lol: :lol: :lol: :lol:

jls
Néophyte
Néophyte
Messages : 7
Enregistré le : 04 juil. 2019 16:21

Re: nouveaux

Messagepar jls » 06 juil. 2019 08:07

OUPS!!! Tribus Tribus Tribus c'est pour faire 30 caractères

Avatar de l’utilisateur
Tibrus
Membre Héroïque
Membre Héroïque
Messages : 7942
Enregistré le : 31 mai 2008 08:23

Re: nouveaux

Messagepar Tibrus » 06 juil. 2019 08:39

Tu bug encore là …….. :lol: :lol: :lol: :lol: :lol:


Retourner vers « Nouveaux membres »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invité